🍪
Cookies help us deliver our services. By using our services, you agree to our use of cookies. More information
Open main menu

CCP4 wiki β

Talk:Main Page

It seems that I cannot use the CCP4 search pluging created by Rogerdodd: upon following the link to the tinyurl site and clicking on "ccp4wiki" I get:

"You've got a browser that does not support OpenSearch" --Kay 11:15, 14 February 2008 (CET)

  • I've just checked and in order for the plugin to work, you need Firefox >= 2.0 (or equivalent, e.g. newer versions of Flock, etc.) or IE >= 7.0, sorry if that wasn't clear. Rogerdodd 12:34, 14 February 2008 (CET)
Return to "Main Page" page.